使用virtualenv

1
sudo pip install virtualenv

建议大家都使用python2.7以上版本

安装flask

1
pip install flask